<html><head></head><body><div style="color:#000; background-color:#fff; font-family:HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, Sans-Serif;font-size:16px"><div id="yui_3_16_0_ym19_1_1465612032228_4427">Hi,</div><div id="yui_3_16_0_ym19_1_1465612032228_4427"><br></div><div id="yui_3_16_0_ym19_1_1465612032228_4427" dir="ltr">I'm looking to install Snort on a server which runs RHEL 6.7. Is the latest version of Snort- Ver 2.9.8.2 compatible with RHEL 6.7 or 7.2?</div><div id="yui_3_16_0_ym19_1_1465612032228_4427" dir="ltr">If not, what is the highest version of Snort that is compatible with RHEL 6.7 or 7.2? </div><div id="yui_3_16_0_ym19_1_1465612032228_4427" dir="ltr">A quick response would be much appreciated as the activity is slated to start in a week's time.</div><div id="yui_3_16_0_ym19_1_1465612032228_4427" dir="ltr">Also can I be directed to the link with all the relevant packages for the installation?</div><div id="yui_3_16_0_ym19_1_1465612032228_4427" dir="ltr"><br></div><div id="yui_3_16_0_ym19_1_1465612032228_4427" dir="ltr">Thanks </div><div id="yui_3_16_0_ym19_1_1465612032228_4427" dir="ltr"><br></div><div id="yui_3_16_0_ym19_1_1465612032228_4427" dir="ltr">Pratibha</div></div></body></html>