<html><head></head><body style="word-wrap: break-word; -webkit-nbsp-mode: space; -webkit-line-break: after-white-space; color: rgb(0, 0, 0); font-size: 14px; font-family: Calibri, sans-serif;"><div><div><div>Hi, I have tried to install snort-2972 onto my ipcop but keep getting  an error when using the command: ./configure --enable-sourcefire; make; sudo make install</div><div>The error is: -bash: ./configure: Permission denied.</div><div>Is this due to the wrong cmd being used for the ipcop install or the package is not for ipcop?</div><div><div><br></div><div>Regards,</div><div>   Afgan. </div><div><br></div></div></div></div></body></html>