<div dir="ltr"><div><div><div><div>Hello,<br><br></div>I am newbie for Snort. I set up Snort 2.9.6 asĀ  this guide for CentOS:<br>
<a href="https://www.snort.org/documents/4" target="_blank">https://www.snort.org/documents/4</a><br><br></div>
In this guide,William said Snort require tcpdump 4.1+ but the latest update of tcpdump is 4.0.0.3 for CentOS 6.5. <br><br><br></div>Is that ok to use tcpdump 4.0 for Snort 2.9.6?<br><br><br><br></div>Tar</div>