<div dir="ltr">Hello ..<div><br></div><div style>I'm have a server running snort 2.90, but now i want to upgrade snort to snort 2.94,<br><br>Can someone tell me how to upgrade snort ??</div><div style><br></div><div style>

Please Help Me ..</div><div style><br></div><div style>Txs </div></div>