<br><font size=2 face="sans-serif">Just an FYI ....I had submitted a question a couple of days ago about upgrading from Snort 1.9.1 to 2.0.0 and wasn't getting any alerts anymore on a RedHat 8.0 Dell box. I have gone back to the 1.9.1 version and I am seeing the exploit traffic again on my DMZ.</font>
<br>
<br><font size=2 face="sans-serif">LA</font>
<br>