<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content="text/html; charset=koi8-r" http-equiv=Content-Type>
<META content="MSHTML 5.00.2614.3401" name=GENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT face="Arial Cyr" size=2>Hello All</FONT></DIV>
<DIV><FONT face="Arial Cyr" size=2>I build snort from SRPM on Linux Mandrake 
7.2</FONT></DIV>
<DIV><FONT face="Arial Cyr" size=2>and when try to install rpm It say ERROR: 
need libsafe.so.1.3 for snort-1.7-1</FONT></DIV>
<DIV><FONT face="Arial Cyr" size=2>BUT I found this lib in may /lib/ 
directory</FONT></DIV>
<DIV> </DIV>
<DIV><FONT face="Arial Cyr" size=2>Where is the my errors</FONT></DIV>
<DIV> </DIV>
<DIV><FONT face="Arial Cyr" size=2>Volkov Serge</FONT></DIV>
<DIV> </DIV></BODY></HTML>