[Snort-users] (no subject)

Paul O'Brien pdobrien3 at gmail.com
Mon Feb 5 11:38:33 EST 2018


I typically get 50-100 alerts a day until 2 days ago. 2 days ago I changed the vlan configuration on my router. It was configured improperly. I have checked to make sure everything is loaded and running. Guess I need to look into how to make an any to any alert. I remotely remember testing something similar during setup. 

Thanks,
Dan

"Better is a poor man who walks in his integrity than a rich man who is crooked in his ways." - Proverbs 28:6

Sent from my iPhone

> On Feb 5, 2018, at 10:14 AM, wkitty42 at windstream.net wrote:
> 
>> On 02/05/2018 09:41 AM, Dan O'Brien via Snort-users wrote:
>> Good morning all,
>> All of the sudden, I am not getting any alerts.  I haven’t gotten an alert in close to 48  hours. What should I try first ?
> 
> 
> are you sure you should be getting alerts? no alerts could indicate a clean feed...
> 
> 
> -- 
> NOTE: No off-list assistance is given without prior approval.
>       *Please keep mailing list traffic on the list unless*
>       *a signed and pre-paid contract is in effect with us.*
> _______________________________________________
> Snort-users mailing list
> Snort-users at lists.snort.org
> Go to this URL to change user options or unsubscribe:
> https://lists.snort.org/mailman/listinfo/snort-users
> 
> Please visit http://blog.snort.org to stay current on all the latest Snort news!
> 
> Please follow these rules: https://snort.org/faq/what-is-the-mailing-list-etiquette


More information about the Snort-users mailing list