No subject


Thu Nov 23 16:36:19 EST 2017


"Snort is not included with Red Hat Enterprise Linux and is not
supported. It has been included in this document as a reference to
users who may be interested in evaluating it. "

AND:

I've seen, with previous version of SNORT, that using the rpm for RHEL
3.0 wasn't a very good idea. Some peoples have reported similar
problems there : http://www.snort.org/archive-1-1340.html

My advice? You should go from sources...

Pascal


Pascal Charest, Feydakin
http://pacharest.blogspot.com
--

On 3/20/06, Steve Moran <steve.moran at ...2661...> wrote:
>  2.6.9-34.ELsmp #1 SMP Fri Feb 24 16:54:53 EST 2006 i686 i686 i386
> GNU/Linux
>
>
> snort-2.4.3-1.RHEL3.i386.rpm
>




More information about the Snort-users mailing list