No subject


Thu Nov 23 16:36:19 EST 2017


[QUOTE]
Requirements:
   The plugin requires the net-snmp (or ucd-snmp) libraries and header files.

   You will need to download and install the net-snmp (ucd-snmp)
   package before you try to install this plugin. The package can be
   downloaded from http://net-snmp.sourceforge.net/

[End QUOTE]

> 
> http://prdownloads.sourceforge.net/net-snmp/net-snmp-5.0.8-Linux_2.4.19_i686
> .tar.gz?download
> 
> 
> 
> Dave Powell - Network Analyst
> Herbalife IT Department

Cheers

Glenn








More information about the Snort-users mailing list