No subject


Thu Nov 23 16:36:19 EST 2017


Upgrading from snort-1.6.3-2 to 1.7 works fine here.. (RH7)
(I haven't tested the upgrading on RH6.x though)

--Wim Vandersmissen // <wim at ...1110...>







More information about the Snort-users mailing list