No subject


Thu Nov 23 16:36:19 EST 2017


I do need people to test this version on Windows 2000 Advanced Server.  If
you have win2k advanced and 1.6/1.6.2.2 did NOT work for you please try this
version and let me know if it works or not.  Thanks.

Michael Davis
Chief Technical Officer
Data Nerds, LLC.
http://www.datanerds.net





More information about the Snort-users mailing list