[Snort-users] libdnet.1()(64bit) is needed by snort

Rony Roy ronyvillil at ...11827...
Thu May 1 07:52:08 EDT 2014


Dear All,

I am getting below error while installing snort in centos6. Please suggest
and as am struck with deployment.

Libdnet is already installed.

error: Failed dependencies:
        libdnet.1()(64bit) is needed by snort-1:2.9.6.1-1.x86_64


Regards,
Rony Roy
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.snort.org/pipermail/snort-users/attachments/20140501/b1f9b371/attachment.html>


More information about the Snort-users mailing list