[Snort-users] ERROR! libpcap library version >=1.0.0 not found

Jason marinecomm at ...11827...
Sat Jun 7 20:32:21 EDT 2014


I'm trying to install DAQ 2.0.2 on Xubuntu 14.04 64-bit and I get the 
error message:

ERROR! libpcap library version >=1.0.0 not found

I checked my system and I have libpcap version 1.5.3 installed. What do 
I need to do to correct this?




More information about the Snort-users mailing list