[Snort-users] Is that ok to use tcpdump 4.0 for snort on Centos 6.5

waldo kitty wkitty42 at ...14940...
Tue Jul 22 16:08:57 EDT 2014


On 7/21/2014 7:30 PM, Jeremy Hoel wrote:
> And you could always compile it from source.. that works really really well and
> lets you use later versions of libpcap too.

somehow i don't think that will answer the OP's question about tcpdump versions 
and which one they should have if/when they need to use it ;) ;) ;)

-- 
  NOTE: No off-list assistance is given without prior approval.
        Please *keep mailing list traffic on the list* unless
        private contact is specifically requested and granted.




More information about the Snort-users mailing list