[Snort-users] Is that ok to use tcpdump 4.0 for snort on Centos 6.5

Jutichai Thongkrachai thsecmaniac at ...11827...
Mon Jul 21 10:33:00 EDT 2014


Hello,

I am newbie for Snort. I set up Snort 2.9.6 as  this guide for CentOS:
https://www.snort.org/documents/4

In this guide,William said Snort require tcpdump 4.1+ but the latest update
of tcpdump is 4.0.0.3 for CentOS 6.5.


Is that ok to use tcpdump 4.0 for Snort 2.9.6?



Tar
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.snort.org/pipermail/snort-users/attachments/20140721/59976876/attachment.html>


More information about the Snort-users mailing list