[Snort-users] PulledPork 500 error

waldo kitty wkitty42 at ...14940...
Fri Apr 11 14:20:26 EDT 2014


On 4/11/2014 10:41 AM, Dave Corsello wrote:
> I got the following error in PulledPork last night:  "A 500 error
> occurred, please verify that you have recently updated your root
> certificates!"  I made no changes.  Any ideas what might be happening?

"root certificates" sounds like ssl certificates... heartbleed... wanna bet that 
some certificates have been updated during heartbleed remediation and you now 
need to update the certificates your system(s) use...

-- 
NOTE: No off-list assistance is given without prior approval.
       Please keep mailing list traffic on the list unless
       private contact is specifically requested and granted.




More information about the Snort-users mailing list