[Snort-users] What happen if use 2.9.4.6 rules on snort v2.9.3.1?

Feroz Basir feroz.basir at ...11827...
Fri Apr 11 06:18:15 EDT 2014


Hi all,

I'm just curious. Can we use rulesets from 2.9.4.6 on old version of snort say v2.9.3.1? Would anything break?

Thanks.

Regards,
Feroz Basir



More information about the Snort-users mailing list