[Snort-users] Snort Alert[1:16482:8]

Kee, Scott Scott.Kee at ...16186...
Tue Mar 26 10:38:18 EDT 2013


I recently installed Snort on my Ubuntu machine.    I am receiving a lot of 16482:8 alerts.  It is Microsoft ie 6 and 7 vulnerability alert.
I don't have any users who are on using IE 6 or 7.  What is triggering this alert?  Is this safe to ignore?

Thanks

Scott
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.snort.org/pipermail/snort-users/attachments/20130326/f405e1d1/attachment.html>


More information about the Snort-users mailing list