[Snort-users] 403 error :(

waldo kitty wkitty42 at ...14940...
Mon Mar 18 10:53:12 EDT 2013


On 3/18/2013 04:13, ali hamza wrote:
> i have installed pulledpork 0.6.0 with snort 2.9.2
> when i run after installation it is giving following error:
>
> Checking latest MD5 for snortrules-snapshot-292.tar.gz....
> A 403 error occurred, please wait for the 15 minute timeout

2.9.2.0 is too old... if you go to the snort web site to get the rules, you will 
see what is the oldest one available and for what version ;)





More information about the Snort-users mailing list