[Snort-users] Poor performance with Snort 2.9.4.6 under OpenBSD 5.3

Joel Esler jesler at ...1935...
Wed Jun 12 21:20:28 EDT 2013


On Jun 12, 2013, at 12:55 PM, "C. L. Martinez" <carlopmart at ...11827...> wrote:

> About using OpenBSD's libpcap. Can I modify something to force daq and
> snort to use OpenBSD's libpcap??

What version of Libpcap is installed by default on OpenBSD?

--
Joel Esler
Senior Research Engineer, VRT
OpenSource Community Manager
Sourcefire
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.snort.org/pipermail/snort-users/attachments/20130612/2bc61349/attachment.html>


More information about the Snort-users mailing list