[Snort-users] troubleshooting snort

waldo kitty wkitty42 at ...14940...
Thu Jun 6 14:08:15 EDT 2013


On 6/6/2013 08:34, soukaina mzerda wrote:
> Hi ,
> I configured snort-2.9.4.6 with snortrule 2941 , libdnet-1.12 and daq and all
> the pakages needed but I just can't run snort
> I did snort -v and I get segmentation default , at least plz tell me what dooes
> it comming from plz

you are not using the SO rules from that 2.9.4.1 rules package, are you??

-- 
NOTE: No off-list assistance is given without prior approval.
       Please keep mailing list traffic on the list unless
       private contact is specifically requested and granted.




More information about the Snort-users mailing list