[Snort-users] Snort 2.9.4.0 on CentOS 5.8

vincent at ...15035... vincent at ...15035...
Tue Feb 12 06:58:56 EST 2013


On Tue, 12 Feb 2013, vincent at ...15035... wrote:

> Make sure you use the libpcap1 package as not to avoid conflicting with your 
> distros default libpcap.

Of course, I meant 'as to avoid conflicting'.. *sigh*.
Sorry about the noise,

Vincent




More information about the Snort-users mailing list