[Snort-users] RedBorder IDS / A bit disappointed... (maybe someone can help & clarify?)

Giles Coochey giles at ...9346...
Wed Sep 26 07:02:16 EDT 2012


On 25/09/2012 17:25, Turnbough, Bradley E. wrote:
>
> Management Station:
>
> Virtual Machine
>
> Virtual NIC UNPLUGGED.
>
> Booted to the ISO and started the install. Followed the prompts as 
> necessary.
>
> System installs and boots just fine.
>
>
Well you got further than me, I tried it with Virtualbox, system 
installs, but after first boot it hangs - looks like the bootloader 
fails to properly install...

I tried emailing them, but they invited me to join the Google group, 
which I have - but unfortunately the group doesn't allow me to post...

I've hung it up for something to come back to at a later date - think 
it's in its early days of development - did look interesting though.

-- 
Regards,

Giles Coochey, CCNA, CCNAS
NetSecSpec Ltd
+44 (0) 7983 877438
http://www.coochey.net
http://www.netsecspec.co.uk
giles at ...9346...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.snort.org/pipermail/snort-users/attachments/20120926/a0c35a9c/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4968 bytes
Desc: S/MIME Cryptographic Signature
URL: <https://lists.snort.org/pipermail/snort-users/attachments/20120926/a0c35a9c/attachment.bin>


More information about the Snort-users mailing list