[Snort-users] Barnyard2 - v2-1.10 is released

Jefferson, Shawn Shawn.Jefferson at ...14448...
Tue Sep 25 16:45:20 EDT 2012


Does anyone know if this new database schema is compatible with BASE 1.45?

-----Original Message-----
From: firnsy [mailto:firnsy at ...14568...] 
Sent: Tuesday, September 25, 2012 1:54 AM
To: snort-devel at lists.sourceforge.net; snort-users at lists.sourceforge.net
Subject: [Snort-users] Barnyard2 - v2-1.10 is released

<snip>

The next release of barnyard2 will come with new database output that only support the new schema, native IPv6 support and FULL unified2 support for all output plugin.







More information about the Snort-users mailing list