[Snort-users] Preprocessor issue? can't get new snort to initialize...

Olaf Schreck chakl at ...931...
Thu Mar 29 17:01:32 EDT 2012


On Thu, Mar 29, 2012 at 03:55:34PM -0400, Joel Esler wrote:
> That being said, I'd upgrade to 2.9.2.2, as barnyard2 now has snortsam integrated into it.

*APPLAUSE*  Thanks to Frank and the barnyard2 maintainer whose name I can't 
seem to remember :(

ciao,
chakl




More information about the Snort-users mailing list