[Snort-users] FreeBSD 9 or 8.x to install snort 2.9.2

carlopmart carlopmart at ...11827...
Thu Dec 15 11:52:09 EST 2011


On Thu, 15 Dec 2011, Russ Combs wrote:

> 
> 
> On Thu, Dec 15, 2011 at 11:08 AM, carlopmart <carlopmart at ...11827...> wrote:
>
>       Hi all,
>
>        I need to install a new IDS host machine using FreeBSD. Due to the recent
>       2.9.2 release, what freebsd version is supported: 8.1, 8.2 or 9.0??
> 
> 
> 2.9.2 was tested with 8.2.

Thanks Russ.


---
CL Martinez
carlopmart {at} gmail {d0t} com


More information about the Snort-users mailing list