[Snort-users] 'compress_depth'

José R. Cristo Almaguer jose.cristo at ...14976...
Fri Oct 8 12:51:35 EDT 2010


Greetings, I am trying to run snort 2.9.0 and I get this error ERROR: / etc
/ snort / snort.conf (194) => Invalid keyword 'compress_depth' for 'global'
configuration.

Compile with the following options  --with-mysql  -enable-zlib, any ideas?




-- 
Este mensaje ha sido analizado por MailScanner
en busca de virus y otros contenidos peligrosos,
y se considera que está limpio.
For all your IT requirements visit: http://www.transtec.co.uk





More information about the Snort-users mailing list