[Snort-users] snort 2.9.0.1 packages for RHEL5.x

vincent at ...15035... vincent at ...15035...
Thu Nov 4 12:11:03 EDT 2010


Hi Shane,

Thanks for the quick feedback. I don't mind trying to add them (do you 
have a HOWTO) but then it will take some more time. I was trying to stay 
as close as possible from the source rpms provided on snort.org but to 
make them work under RHEL5. I don't mind trying to add this stuff if you 
can point me to instructions (or possibly an older source rpm).

Thanks,

Vincent

On Thu, 4 Nov 2010, Castle, Shane wrote:

> I'd love it if you added snortsam and the snortsam mods. Until I replace
> my RHEL5 with RHEL6 (RH is really dragging their feet with its release)
> or with Fedora 13 or 14 I'm stuck at 2.8.6.0.
>
> --
> Shane Castle
> Data Security Mgr, Boulder County IT
> CISSP GSEC GCIH




More information about the Snort-users mailing list