[Snort-users] Snort on Mac OS X 10.2.8: Which version of Snort can I use?

Ian Masters ian at ...12163...
Mon Dec 22 03:20:58 EST 2008


Joel

Thanks for the reply. Apologies for sending the mail to you only.

>> By the way, my version of gcc is 3.1. Could that be a problem?
>
> Possibly.  Mine is 4.1.

Hmm. I think I might be stuffed. Will look into it further.

Thanks

Ian





More information about the Snort-users mailing list