[Snort-users] Unable to install Snort 2.6.1.4 on RHEL5

Dan Brummer dan.brummer at ...13875...
Fri May 11 16:11:29 EDT 2007


Same error. 

-----Original Message-----
From: Paul Melson [mailto:pmelson at ...11827...] 
Sent: Friday, May 11, 2007 1:04 PM
To: Dan Brummer; snort-users at lists.sourceforge.net
Subject: RE: [Snort-users] Unable to install Snort 2.6.1.4 on RHEL5

> I've tried running ./configure with 
> '--with-libpcap-includes=/usr/include
--with-libpcap-
> libraries=/usr/lib' and still expierence the error.  Any help on this
would be greatly appreciated.


Try:

./configure --with-libpcap-includes=/usr


PaulM




More information about the Snort-users mailing list