[Snort-users] React: block

Pachulski, Keith KPachulski at ...222...
Mon Jun 25 15:43:33 EDT 2007


$ ./configure --enable-gre --enable-aruba --enable-flexresp
--enable-react

  ERROR!  --enable-react cannot be used with --enable-flexresp
   because it is AUTOMATICALLY enabled with --enable-flexresp




More information about the Snort-users mailing list