[Snort-users] Problem installing snort 2.6.1.5 with snortsam 2.5 plugin

Zakai Kinan titanyen2000 at ...131...
Fri Jun 8 11:58:45 EDT 2007


I am getting the following error:

undefined reference to `AlertFWsamSetup'

A lot of people on internet are having the same
problem.  Has anyone found a fix yet?


TIA,

ZK


       
____________________________________________________________________________________
Pinpoint customers who are looking for what you sell. 
http://searchmarketing.yahoo.com/




More information about the Snort-users mailing list