[Snort-users] YUM

Atkins, Dwane P ATKINSD at ...9240...
Tue Jul 31 13:29:57 EDT 2007


I am having an awful time getting YUM configured on FC 4.  I cannot
install the tar file nor can I uninstall the old one.  

 

I just want to get something that will allow me to do updates.  I can
use apt, but do I need yum uninstalled first?

 

Thanks


Dwane

 

Dwane Atkins

210-567-0158

<mailto:atkinsd at ...9240...>  

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.snort.org/pipermail/snort-users/attachments/20070731/971a0a76/attachment.html>


More information about the Snort-users mailing list