[Snort-users] p2p.rules last version

Joel Esler joel.esler at ...1935...
Tue May 9 10:41:03 EDT 2006


http://www.snort.org/pub-bin/downloads.cgi

2.3 version of rules.

Why don't you upgrade to 2.4.4?

Joel

Santi Benito wrote:
> Hi snorters, could anyone tell me as fast as posible from where I
> could reach the last version of p2p.rules for snort  Version Snort:
> 2.3.3-2.1?
> 
> Thanks you a lot.
> Santi
> 
> 
> -------------------------------------------------------
> Using Tomcat but need to do more? Need to support web services, security?
> Get stuff done quickly with pre-integrated technology to make your job 
> easier
> Download IBM WebSphere Application Server v.1.0.1 based on Apache Geronimo
> http://sel.as-us.falkag.net/sel?cmd=k&kid0709&bid&3057&dat1642
> _______________________________________________
> Snort-users mailing list
> Snort-users at lists.sourceforge.net
> Go to this URL to change user options or unsubscribe:
> https://lists.sourceforge.net/lists/listinfo/snort-users
> Snort-users list archive:
> http://www.geocrawler.com/redir-sf.php3?list=ort-users
> 




More information about the Snort-users mailing list