[Snort-users] snort on linux

Patrick S. Harper patrick at ...4250...
Mon Mar 20 09:16:09 EST 2006


What distro, release and version are you using? 

-----Original Message-----
From: snort-users-admin at lists.sourceforge.net
[mailto:snort-users-admin at lists.sourceforge.net] On Behalf Of Steve Moran
Sent: Monday, March 20, 2006 10:58 AM
To: snort-users at lists.sourceforge.net
Subject: [Snort-users] snort on linux

I am trying to install the latest snort rpm, but it keeps failing, saying
I'm missing libpcap.so.0.6.2, but I have libpcap.so.0.8.3.  SHouldn't it
work with a later version?
 
Steve Moran
Manager Of Digital Security
Comprehensive Software Systems
303-876-1684
720-933-1028
www.csssoftware.com
 






More information about the Snort-users mailing list