[Snort-users] why old libnet?

Florin Andrei florin at ...13138...
Sun Mar 27 11:55:23 EST 2005


What is the reason why Snort can only use the old, deprecated,
libnet-1.0.x?
Since other apps are likely to use already the newer, supported,
libnet-1.1, there might be conflicts on systems using both types of
apps.

-- 
Florin Andrei

http://florin.myip.org/





More information about the Snort-users mailing list