[Snort-users] snort-2.3.2 installation

Peggy Kam ppkam at ...11126...
Thu Mar 24 08:55:05 EST 2005


Hi,

I was trying to install snort-2.3.2, but I kept having the libpcre
library not found problem.  I already have pcre-5.0 installed on FC3.
Would anyone tell me what I need to change in my configure file to make
it work.

Thanks in advance,
Peggy






More information about the Snort-users mailing list