[Snort-users] Unknown keyword ' ftpbounce' in rule

Jeremy Hewlett jh at ...1935...
Wed Apr 6 13:30:36 EDT 2005


*wave* Matt

On Wed, Apr 06, Matthew Watchinski wrote:
> 
> "Snort 2.4 or higher is required to run CURRENT"

Just thought I should clarify that while 2.4 is stable enough for use,
it has not yet been released. There are still some outstanding patches
to apply and regression testing to do.






More information about the Snort-users mailing list