[Snort-users] problem compailing php-4.3.6 please help !!!!!

Craig Paterson craigp at ...9278...
Thu Sep 16 09:02:07 EDT 2004


Juan Fernandez wrote:

>I am installing php-4.3.6 on Fedora, 
>
>When I am compiling I receive the following error : 
>  
>

I'm sorry, sir, this is the area for snort questions. You'll want "PHP", 
which is just down the hall at:

http://www.php.net/

Craig.




More information about the Snort-users mailing list