[Snort-users] problem compailing php-4.3.6 please help !!!!!

Alex Butcher, ISC/ISYS Alex.Butcher at ...11254...
Thu Sep 16 00:55:06 EDT 2004


--On 16 September 2004 09:53 +0300 Juan Fernandez 
<Juan.Fernandez at ...2210...> wrote:

> I am installing php-4.3.6 on Fedora,
>
>
>
> When I am compiling I receive the following error :

[snip]

> what can I do ?

Stick to the php RPMs in the Fedora distribution. Likewise for MySQL and 
Apache (httpd).

> Thanks !!!

Best Regards,
Alex.
-- 
Alex Butcher: Security & Integrity, Personal Computer Systems Group
Information Systems and Computing             GPG Key ID: F9B27DC9
GPG Fingerprint: D62A DD83 A0B8 D174 49C4 2849 832D 6C72 F9B2 7DC9






More information about the Snort-users mailing list