[Snort-users] problem when: ./configure --with-mysql Please t ake a look !!!

Sean Brown sblinux at ...9344...
Sun Sep 12 13:17:03 EDT 2004


On September 12, 2004 3:42 am, Juan Fernandez wrote:
> I downloaded: mysql-3.23.58-pc-linux-i686.tar.gz
>
Thats the whole mysql binary, as in the server, client and libraries. If your 
running the mysql server on another system, install mysql-3.23.58-4.i386.rpm 
and mysql-devel-3.23.58-4.i386.rpm and whatever dependencies it needs 
otherwise your going to end up with a lot more on the sensor then you need.

-Sean Brown




More information about the Snort-users mailing list