[Snort-users] my sql support in php

Sean Brown sblinux at ...9344...
Wed Sep 1 15:03:16 EDT 2004


On September 1, 2004 1:08 pm, sEc nErD wrote:
> I have installed snort with my sql.But now php was
> creating problems saying it doesnt have a my sql
> support in it.
> I guess i have to download source for php and
> recompile it.Could anybody tell me how to do that ..i
> have downloaded latest php-5.0.1
> thanks in advance
>
Its always so much easier to use precompiled packages, so what OS are you 
using?

-Sean Brown




More information about the Snort-users mailing list