[Snort-users] Snort Acid/Base PHP 5 Windows question

Paul Schmehl pauls at ...6838...
Fri Oct 8 15:54:33 EDT 2004


--On Friday, October 08, 2004 02:37:20 PM -0400 "Gasper, Rick" 
<rjgasper at ...12530...> wrote:
>
> Has anyone been able to get php 5 to work with mysql?
>
[snipped]
>
> I get this error: PHP ERROR: PHP build incomplete
>
It would help if we knew the OS.  If it's FreeBSD, you probably need to 
install php-extensions.  The port has changed.  Read /usr/ports/UPDATING.

If it's not FreeBSD, oh well.  You should have told us the OS.

Paul Schmehl (pauls at ...6838...)
Adjunct Information Security Officer
The University of Texas at Dallas
AVIEN Founding Member
http://www.utdallas.edu




More information about the Snort-users mailing list