[Snort-users] Snort and Postgress

Jeff Stout jstout at ...12679...
Thu Nov 18 16:04:02 EST 2004


I have not thoroughly dug through the documentation yet,
I was wondering if postgres 7.4.x is supported with
Snort, I see numerous references to MySQL but nothing
so far for postgres.  

Does anyone have any experience installing and using
postgress for the database with snort.

Thank you in advance for you help/advice on this.

Jeff






More information about the Snort-users mailing list