[Snort-users] installtion problem on FC2

Ulf N u_nordbe at ...125...
Tue Nov 2 06:43:55 EST 2004


rpm -ivh snort-2.2.0-0.fdr.1.i386.rpm
error: Failed dependencies:
        libpcap.so.0.6.2 is needed by snort-2.2.0-0.fdr.1

_________________________________________________________________
Express yourself instantly with MSN Messenger! Download today it's FREE! 
http://messenger.msn.com/





More information about the Snort-users mailing list