[Snort-users] Snort Rule Downloading - Working now! (NOT!!!) (update use -CURRENT for 2.1.2)

McCash, John John.McCash at ...10979...
Tue May 4 10:19:06 EDT 2004


Guys,
	I now have to stand corrected. It seems (according to email I received from Brian Casewell) that the updates that I was looking (LSASS, etc) for don't work on 2.1.0 and before, and if you're running 2.1.2 or above, you're supposed to use the -CURRENT updates. It'd be nice if the download page said that rather than to use the -2_1 rules for 2.1.*.
		John
------------------------------------------------------------------------------------------------
This message is for the designated recipient only and may
contain privileged, proprietary, or otherwise private information.  
If you have received it in error, please notify the sender
immediately and delete the original.  Any unauthorized use of
this email is prohibited.
------------------------------------------------------------------------------------------------
[mf2]




More information about the Snort-users mailing list