[Snort-users] Installing Snort on a Red Hat 8 or 9

Alberto García Gómez alberto at ...12058...
Thu Jul 1 17:27:05 EDT 2004


I'm trying to install the lastest version of snort on a red hat 8 and a red hat 9, and it's asking by libcap 0.6 but red hat 8 and 9 install 1.0 by default, what I can do??
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.snort.org/pipermail/snort-users/attachments/20040701/93139d4a/attachment.html>


More information about the Snort-users mailing list