[Snort-users] Can't build RPM using SRPM (snort-2.0.2-4)

JP Vossen vossenjp at ...8683...
Tue Sep 30 22:05:08 EDT 2003


> From: DMM <dmm at ...1821...>
> To: snort-users at lists.sourceforge.net
> Date: Tue, 30 Sep 2003 19:26:43 +0200
> Subject: [Snort-users] Can't build RPM using SRPM (snort-2.0.2-4)
>
> I can't build a snort-2.0.2-4.ix86.rpm using the snort-2.0.2-4.src.rpm.

Sorry if this is a dup, but I just wanted to say that Daniel Wittenberg is
working on this with DMM and we'll post the results here when we have them.

Later,
JP
------------------------------|:::======|--------------------------------
JP Vossen, CISSP              |:::======|         jp{at}jpsdomain{dot}org
My Account, My Opinions       |=========|       http://www.jpsdomain.org/
------------------------------|=========|--------------------------------
You used to have to reboot the Windows 9.x series every couple of days
because it would crash.  Now you have to reboot Windows 200x or XP every
couple of days because of a patch.  How is that better or more stable?






More information about the Snort-users mailing list