[Snort-users] PHP Installation problem

Muenz, Michael linux at ...6950...
Tue Jun 17 06:03:07 EDT 2003


> "libmysqlclient.so.10 is need by this package"

you probably need to install "mysql-devel" package

- Michael




More information about the Snort-users mailing list