[Snort-users] 1.9.0 upgrade

Jim Williams jwilliams at ...5933...
Tue Jan 28 13:31:06 EST 2003


I have just upgraded to 1.9.0 and when I try to launch snort, it cannot
find the snort.conf.  What the %&^$#@ did I do wrong?  

using config file /root/.snortrc
Parsing Rules file /root/.snortrc
ERROR: Unable to open rules file: /root/.snortrc or /root//root/.snortrc




More information about the Snort-users mailing list